常見問題故障排除

為何我無法使用「智慧感應解鎖」?

[不適用 Gogoro 2 及 Gogoro 3 傳統鑰匙版]

請確認車輛和App是否符合以下規格:

  1. 已回廠更新 iQ System® 智慧系統 5.0
  2. Gogoro® App 需更新至 2.7 版以上,並與車輛 進行配對與藍牙連線
  3. 至 Gogoro® App 的「個人設定」開啟智慧感應解鎖功能

若上述皆符合,則請嘗試以下排除方式:

  1. 請確實將手機靠近車輛前方面板,此時方向燈應會閃爍,請嘗試按 GO 鍵解鎖車輛
  2. 確認開啟手機藍芽功能,至 Gogoro® App>左上角進入App清單選項,確認顯示iQ system已連線。返回App首頁後,向下拖曳重新整理,確認是否出現智慧解鎖圖示,再嘗試按 GO 鍵解鎖車輛
  3. 重啟 Gogoro® App ,並重新開關手機藍芽功能後,確認iQ system是否已連線,再嘗試按 GO 鍵解鎖車輛
按壓鑰匙沒反應,且儀表板全黑?

【Gogoro 1】
ㄧ、請以側腳架停車
二、請確認電子油門是否在正常的位置
三、請按壓坐墊確認車廂緊閉
四、請同時按壓右把手的「Smart鍵」及「Go鍵」同時按壓5秒以上,直到儀表板上出現驚嘆號標示。
五, 長按Go鍵5秒
六、請重新按壓智慧鑰匙解鎖車輛

【Gogoro 2 】
ㄧ、請以側腳架停車
二、請確認電子油門是否在正常的位置
三、請按壓坐墊確認車廂緊閉
四、請同時按壓右把手的「Smart鍵」及「競速鍵」。並拉緊「右」把手的煞車拉桿。
五、三個動作同時按壓5秒以上,直到儀表板上出現驚嘆號標示。
六、請重新按壓智慧鑰匙解鎖車輛

*若嘗試上述方式還是無法解鎖,請長按壓智慧鑰匙開啟置物箱,並將兩顆電池取出後,電池左右對調到不同的電池插槽,放入車廂蓋緊後,嘗試解鎖車輛並啟動馬達。若需要客服人員協助,請撥打客服中心。

關鍵字:不能解鎖、無法啟動、無反應

騎乘 Gogoro 2 時,車輛出現高頻音?

馬達本身在無負載的狀態下運轉是非常安靜的,但安裝在整車,建構成一個類似吉他音箱的共振腔體時,就會放大形成獨特的聲響,加上不同重量的負載,我們零件及鍊條接觸面績和摩擦相對的提高,共震音也會較明顯。
因為每個人對於聲音的感受不同,部份對於聽覺較敏銳的民眾一開始聽到時會不習慣,但經過我們的測試,零件經過了磨合期是可以有效的降噪,請您安心騎乘。

若需服務人員協助,請聯繫客服中心:0800-365-996。

為什麼我的避震器有異音?

避震器構造複雜,各零件會有容許公差,故作動下聲音會有些微的差異,但經測試不影響避震器作動與安全性,請您放心。

若需人員協助,請前往臨近服務中心確認。

我目前沒有解鎖不順暢的狀況,需要進廠檢測嗎?

您可至 此網頁 查詢您的愛車是否屬於此服務專案的範圍,如果符合,我們近期會有專人跟您聯繫安排時間。也請您於車輛解鎖後先將龍頭左右打到底,確認解鎖完成才騎乘。

關鍵字:電磁閥、龍頭鎖

龍頭無法上鎖,該怎麼辦?

請先將龍頭往左轉到底,再嘗試按壓鑰匙將車輛上鎖。若需服務人員協助,建議前往臨近服務中心確認。

關鍵字:電磁閥、龍頭鎖

龍頭無法解鎖,該怎麼辦?

請先將龍頭往左轉到底,再嘗試按壓鑰匙將車輛解鎖。若需服務人員協助,請聯繫客服中心:0800-365-996。


關鍵字:電磁閥、龍頭鎖

我的 Gogoro® App 被登出?

可能原因:
1.是否同時兩支手機和車輛連線
2.客戶的手機容量是否足夠

解決方式:
1.移除重裝
2.請將 APP 重新與車輛配對
3.將手機保留在 500MB 以上的空間,避免 iOS 系統清除暫存檔案而導致使用者被登出情形發生

為什麼我的手機無法與車輛連線?

[適用Gogoro 1 系列、Gogoro 2 Plus]

1.請至 Gogoro® App > 設定>勾選藍芽配對
2.請將手機重新開機,嘗試將手機與車輛重新連線
*若需服務人員協助,請聯繫客服中心:0800-365-996。

電池沒電該怎麼辦?

[適用Gogoro 1系列、 Gogoro 2 Plus]

若電池耗盡,建議方式如下:

  • 可以開啟置物箱:請先將電池取出,自行前往至最近的換電站換電。
  • 無法開啟置物箱:有可能進入休眠模式,請長按「GO」鍵5秒後,長按 iQ System™無線智慧鑰匙(約 2 秒),可以解鎖座墊以開啟置物箱,再自行前往至最近的換電站換電。

若需服務人員協助,請聯繫客服中心:0800-365-996。

我的鑰匙鎖車廂,手機無法解鎖車輛,也無法取得備用鑰匙?

[適用 Gogoro 1 及 Gogoro 2 Plus 及 Gogoro 3 ]
若需服務人員協助,請聯繫客服中心:0800-365-996。

 

[適用 Gogoro 2 及 Gogoro 3 傳統鑰匙版]
您可洽詢鎖匠協助重新配鑰匙並開鎖。

智慧鑰匙遺失該怎麼辦?

可使用另一把備用鑰匙或手機智慧解鎖鑰匙。

若需重新購買,則請您騎乘Gogoro 前往服務中心申購。

我無法透過APP查看資費方案或帳單資訊?

可能原因:
1.尚未交車、剛交車車主或過戶車主
2.未更新至最新APP版本

解決方法:
1.需等候3-4天合約完畢,即可查閱
2.將APP移除後重新安裝,並更新至最新版本

*若還需服務人員協助,請聯繫客服中心:0800-365-996。

iQ System 3.1 FOTA更新後,車輛可以解鎖,但馬達無法啟動?

 

請嘗試以下處理步驟:

  1. 先將車輛利用智慧鑰匙上鎖
  2. 同時將手機關機,並重新開機
  3. 手機開機完成後請利用智慧鑰匙將車輛解鎖
  4. 確認手機為上網狀態,並與 Gogoro 車輛進行 iQ 連線
  5. 查看 Gogoro® App 首頁,是否顯示「系統更新」通知卡片或從APP設定中選擇車輛系統更新
    >點選「系統更新」通知卡片或車輛系統更新,完成更新作業。
    >無顯示更新資訊,請聯繫客服中心:0800-365-996

 

*FOTA 系統更新步驟,可參閱https://www.gogoro.com/tw/support/fota/

 

按壓智慧鑰匙解鎖後,車輛無反應?

[適用 Gogoro 1系列、Gogoro 2 plus]

可能原因

  1. iQ System™ 無線智慧鑰匙電力不足或故障
  2. 車內未置入電池或電力不足
  3. 本車長時間未使用或上鎖前電量過低,進入休眠模式
  4. 電池內登記的使用者 ID 錯誤(錯裝了別台車的電池)
  5. 車子傾倒,斷電保護功能啟動
  6. 附近有較強之電磁信號干擾(例如電信業者之基地台)


解決方式

  1. 更換另一個 iQ System™ 無線智慧鑰匙
  2. 更換電力充足之電池
  3. 長按啟動鍵 3 秒以上,解除休眠模式
  4. 更換正確的 Gogoro 電池
  5. 拔出電池,靜待 5 秒後,再次將電池插入
  6. 將 iQ System™無線智慧鑰匙貼近前面板中央,並確實按下按鍵
手機無法與車輛進行藍牙配對?

目前Gogoro® App 支援的手機作業系統為 Android 5.0 以上或 iOS 8.2 以上的智慧型手機。
詳情請參閱Gogoro® App 相容行動裝置

請嘗試以下處以步驟:
1. 請嘗試關閉手機藍牙功能後重新開啟, 讓手機與車輛重新連線.
2. 如果無法連線, 請用智慧鑰匙解鎖車輛, 並重新將手機與車輛進行藍牙配對.
若需服務人員協助,請聯繫客服中心:0800-365-996。

車輛儀表板出現溫度計?

溫度計主要顯示原因:高溫或低溫

電池低溫保護機制
由於過於低溫的環境不利於電池高速放電,當室溫過低時,系統會啟動溫度保護模式,且儀表板上「系統溫度保護」圖示會亮起。此時動力輸出會自動降低,必要時將會強制進入「馬達關閉狀態」。「系統溫度保護」圖示會亮起時,在可騎乘的狀況下,可騎乘一段時間待溫度恢復正常工作溫度,或請至附近的 GoStation 電池交換站更換電池,即可恢復正常性能,繼續騎乘。

電池高溫保護機制
由於嚴苛的環境與操駕狀態,有機會導致電池溫度升高,當電池溫度達到保護點時,系統會啟動溫度保護模式,且儀表板上「系統溫度保護」圖示會亮起。此時動力輸出會自動降低,必要時將會強制進入「馬達關閉狀態」。「系統溫度保護」圖示會亮起時,請即刻至附近的 GoStation 電池交換站更換電池,即可恢復正常性能,繼續騎乘。

車輛儀表板出現紅板手?

請長按壓智慧鑰匙開啟置物箱,並將兩顆電池取出後,電池左右對調到不同的電池插槽,放入車廂蓋緊後,嘗試解鎖車輛並啟動馬達。

若無法解決,請前往 Gogoro 服務中心進行檢測。

車輛儀表板出現燈泡符號?

燈光故障或異常時會點亮,建議回廠檢修。
若需服務人員協助,請聯繫客服中心:0800-365-996。

啟動車輛後,儀表板顯示驚嘆號?

此狀況為車輛操作異常,系統會在 Gogoro® App 通知車主 (黃色卡片) 相關訊息,可參閱下方說明:

• 考量您的安全,行進時且時速5KM 內,放下側腳架,馬達將自動關閉
• 當馬達啟動時,無法同時開啟置物箱
• 倒車進行時,同時使用油門,停止倒車的瞬間,馬達將自動關閉
• 系統尚未就緒,請再試一次
• 請確認握緊煞車把手並按下「GO」鍵,以啟動馬達
• 油門使用時無法啟動馬達,請鬆開油門,並再試一次
• 置物箱開啟時無法啟動馬達,請關上置物箱,並再試一次
• 側腳架放下時無法啟動馬達,請收起側腳架,並再試一次
• 倒車功能使用中無法啟動馬達,請停止倒車,並再試一次
• 低電量緩行時無法使用性能模式,請先更換電力充足之電池
• 考量您的安全,請先關閉馬達,再次進行藍牙配對
• 馬達啟動時無法上鎖,請關閉馬達,並再試一次
• 使用油門時,請勿握緊煞車
• 置物箱不正常開啟,置物箱開啟時無法啟動馬達
• 請確認握緊煞車把手並按下「GO」鍵,以關閉馬達

Gogoro® App 無法預約回廠怎麼辦?

若需服務人員協助,請聯繫客服中心:0800-365-996。

GoStation®換電時,電池卡住或未成功退出?

若需服務人員協助,請聯繫客服中心:0800-365-996。

為何無法成功換電?

若換電後您取得的是原來的電池,可能原因為:
1.您的電池電量高於目前換電站所有的電池
2.您尚有逾期帳單未繳納

解決辦法:
1.可以至其他換電站換電
2.請繳費後約30分鐘至換電站換電

 

我無法透過手機 App 開啟置物箱或是解鎖?

請嘗試以下處理步驟:

1.請關閉手機藍牙功能再次重新連線。
2.請透過智慧鑰匙解鎖車輛,並重新將手機與車輛進行藍牙配對。

將智慧鑰匙鎖在置物箱怎麼辦?

建議您可以先使用另一把備用鑰匙解鎖車輛,或是透過智慧解鎖功能開啟置物箱。

按壓智慧鑰匙解鎖後,儀表板僅顯示驚嘆號?

[適用 Gogoro 1系列、 Gogoro 2 plus]

您可透過下列步驟,來嘗試解決您的問題:

  1. 確認電門是否歸位
  2. 請放下側腳架
  3. 以手按壓座墊,確認置物箱是否密合
  4. 將智慧鑰匙對著前面板解鎖
  5. 以上步驟若是無法解鎖,請長按壓智慧鑰匙開啟置物箱,並將兩顆電池取出後,電池左右對調到不同的電池插槽,放入車廂蓋緊後,嘗試解鎖車輛並啟動馬達。

若需要客服人員協助,請撥打客服中心

關鍵字:車輛無法啟動、無法騎乘

按壓智慧鑰匙解鎖後,儀表板正常顯示但卻出現驚嘆號?

您可透過下列步驟,來嘗試解決您的問題:

  1. 確認電門是否歸位
  2. 請收起側腳架
  3. 請嘗試剎車換邊按壓加GO鍵啟動車輛
  4. 若是無法啟動,嘗試轉動龍頭後再次啟動車輛
  5. 以上步驟若是無法解鎖,請長按壓智慧鑰匙開啟置物箱,並將兩顆電池取出後,電池左右對調到不同的電池插槽,放入車廂蓋緊後,嘗試解鎖車輛並啟動馬達。

若需要客服人員協助,請撥打客服中心

關鍵字:車輛無法啟動、無法騎乘

按壓智慧鑰匙解鎖後,儀表板所有圖示全亮?

請長按壓智慧鑰匙開啟置物箱,並將兩顆電池取出後,電池左右對調到不同的電池插槽,放入車廂蓋緊後,嘗試解鎖車輛並啟動馬達。


若需要客服人員協助,請撥打客服中心。